MS Word Tips:

**Big Icons**

Hard to differentiate between Microsoft Word XP's tiny icons? Make them bigger! You can make the icons bigger.

1. Choose "Tools", then "Customize".
2. When the "Customize" multi-tabbed dialog box appears, choose "Options".
3. Check "Large icons".

You'll immediately see that the Microsoft Word XP toolbar icons have gotten big. If you like this, click "Close". If not, uncheck the box and click "Close".

**Show All The Menus**

Microsoft Word XP normally hides menu options that it thinks you won't need frequently. Here's how to turn this off and show all of the menu items.

Tired of only seeing parts of the menus when you navigate the menu bar? Want to see all of the available options in Microsoft Word XP - immediately? It's simple to make this change.

1. From Microsoft Word XP, choose “Tools”, then "Customize".
2. When the "Customize" multi-tabbed dialog box appears, choose "Options".
3. Check "Always show full menus".
4. Press "Close".

**Add a Page Break**

This keyboard shortcut can insert page breaks in your Microsoft Word XP documents. To insert a page break in your Microsoft Word XP document, just press CONTROL-ENTER. The following text will now appear on the next page.

**Font Selection Takes Too Long**

If your Microsoft Word XP font selection takes too long, here's how to optimize this and speed it up. When you click on the font combo box in the toolbar, Word XP lets you choose a different font in which to type. While providing you the name of the various fonts on your system Word XP also shows you what the fonts look like. Although this can be a handy feature - who remembers the differences between Arial and Helvetica, anyway? - if you have a slow system or a lot of fonts, it can take some time for Word XP to show you the entire list of fonts.

Luckily, there is a way to disable this feature, letting you select from a list of fonts without Word XP actually previewing what the fonts look like. Then, you can just start typing in a selected font to see how it appears.

1. Choose "Tools", then "Customize".
2. When the "Customize" multi-tabbed dialog box appears, choose "Options".
3. Uncheck "List font names in their font".
4. Press "Close".

**Make Your Text Stand Out**

Some tips on making text in Microsoft Word XP stand out with a marquee, flashing lights, and more.

Microsoft kept the blinking and marquee light-surrounding text in Microsoft Word XP. As in previous versions of Microsoft Word, to give your text some interesting emphasis, highlight text, right-click, and select "Font". When the "Font" multi-tabbed dialog box appears, select "Text Effects". A list of effects will appear such as Blinking Background, Shimmer, and Sparkle Text. Select your desired effect (You can see how it will look in the Preview area) and press "OK" to close the dialog box.

**Acquire a Picture from your Scanner or Digital Camera**

Insert pictures from your scanner or digital camera directly into your Microsoft Word XP documents. It's fairly simple to scan a document and place it in your Microsoft Word XP document, or to acquire an image directly from your digital camera or camera memory card.

First, place your cursor in your Microsoft Word XP document where you want the image to appear. Select "Insert", "Picture", then "From Scanner or Camera". Then follow the dialog boxes.
Ever seen text like this and want to scream? If so, you might want to know of a way in Word to convert this text to the way it should be. Just highlight the all-capped text and choose "Format" from the main menu, selecting "Change Case". On the dialog box that appears, select "Sentence Case." Whew! This converts your text to uppercase *and* lowercase as it should be. You may, however, still need to convert proper nouns and names to uppercase, as desired.

If you don't want to go through the menus, just press SHIFT-F3 to toggle through the sentence casing schemes Word provides.

**Highlighting Text**

Do you often share your Word documents among a group of people? Instead of underlining, bolding, or italicizing important lines of text, why not use the built-in highlight pen? Make sure the Formatting toolbar is visible. Click on the pen next to the "U" button to select the highlighting pen. Click the pull-down next to the pen to change the highlighting color (there are four colors). Now, any text you select while the pen is active becomes highlighted and easily distinguishable from the rest of the text.

**Removing Line Numbers From One Paragraph or Two**

If you have added line numbers in a document (see the previous tip on MalekTips), there will probably be occurrences where you want some text in the document to stand out without line numbers. Don't go through the menus to remove line numbers from a particular section of text. Just highlight the text from which you want to remove numbering. Right-click the text and choose "Paragraph" from the popup menu that appears. On the multi-tabbed dialog box that follows, select the "Line and Page Breaks" tab. Now, uncheck "Suppress Line Numbers" and press "OK" to close the dialog box.

**Quick Bold, Italicize, and Underline**

It is very easy to add bolded, italicized, or underlined text to your document. Press CONTROL and B to bold text, CONTROL and I to italicize text, and/or CONTROL and U to underline text. Press the same key combination(s) to toggle their effects.

**Write on Wood, Marble, Stone**

Word 97 has some very interesting effects. Did you know that you could change Word's background color? How about giving your document a gradient fill or a background texture? It's all available - if you know where to look.

Click on the "Format" menu and select "Background". A side menu will appear giving you several options. If you click on a color, the Word document's background will change to that color. Fun? You haven't seen anything yet.

Do the above, but instead of clicking on a color, click on "Fill Effects". Now, a multi-tabbed dialog box will appear. Here's what you can do by clicking on the various tabs.

**Gradient:** Want to give your document background a gradient look, where two colors blend into each other? You can change the colors, shading styles, and more.

**Texture:** Right now, I'm typing this document on a wooden texture. Choose your desired texture from those given, or click on Other Texture to bring in another bitmap as your texture.

**Pattern:** Choose a pattern from those given, such as bricks, diagonal lines, and more. You can change the foreground and background colors by clicking on the desired pulldowns.

**Picture:** Click on the "Select picture" button and you can bring in any picture as your background! Your picture will tile and/or expand as needed.

Just when you thought I couldn't possibly come up with any other way to reduce your productivity in Word, I accomplish that feat. Have fun!

**Inserting Common Text**

Tired of typing in common lines of text such as your name, "Sincerely", and "Attention"? Word offers an "AutoText" feature that lets you click and insert common text into your documents. To enter in common lines of text, select the "Insert" menu, choose "AutoText", and navigate the text menus to find the...
information that you wish to paste into your document.

If you want to add your own AutoText entries, just do the above, but instead of selecting on a particular AutoText line, select "AutoText" from the menu that appears. A multi-tabbed dialog box will appear pointed at the "AutoText" tab. From this dialog box, you can enter in common lines of text that you use every day. When you are finished adding text, press "OK" to close the dialog box.

**View Six Pages at Once**

You probably know that you can select the "View" menu and then "Zoom" to change the zoom level on the current document. This is useful when you need to see small graphic items or when you just can't read the text. Did you know, however, you can show several pages onscreen at once?

To do so, click the "View" menu, selecting "Zoom". Click on the "Many pages" radio button and then click on the monitor button underneath. A popup menu will appear showing six "screens". Move your mouse pointer over the screens and read the line of text underneath; the line says how many screens your selection would make Word display simultaneously. After you are done, press "OK" to close the dialog box.

Although you can display up to six screens at once, depending on your monitor and graphics card, you probably will not be able to read the text on the pages. This feature, however, can be useful if you are diagnosing page layout issues.

**Switching Open Documents**

If you are editing many files at once, it can be cumbersome to choose the "Window" menu every time you wish to edit a different document. If so, try CONTROL-F6 to go to the next document, or SHIFT-CONTROL-F6 to edit the previous document.

**Selecting Lines and Paragraphs**

To select a line of text or a paragraph, do you manually move the mouse pointer over the entire line or paragraph in question while keeping the left mouse button held down? Stop doing things the hard way! Move your mouse pointer to the left of the line or paragraph in question until the cursor changes from a beam to the standard arrow cursor. Click once to select the current line of text, twice to select the current paragraph, or three times to select the entire document (which you can also do by pressing CONTROL-A).

**Insert Copyrights and Trademarks**

To insert copyright and trademark symbols in your text, you have two options.
1. Rely on AutoCorrect. Type in (c), (r), or (tm) to get the copyright, restricted trademark, or trademark symbol.
2. Use these keyboard shortcuts. ALT-CONTROL-C gives you the copyright symbol, ALT-CONTROL-R gives you the restricted trademark symbol, and ALT-CONTROL-T gives you the trademark symbol.

**Save or Close All**

If you are working on several documents at once, you may want to save or close all of the documents without closing Word. To do so, hold down the SHIFT key and access the "File" menu. The "Save" option will become "Save All" and the "Close" option will become "Close All".

**Custom Bullets**

You are not forced to use the small round bullets with Word. You can use diamonds, telephones, mailboxes, or other characters. Choose "Format" from the menu bar, selecting "Bullets and Numbering". On the multi-tabbed dialog box that appears, click the "Modify" button. You will then see a dialog box with up to six default bullets which you can modify. To modify a bullet, click on it once and then press the "Bullet" button. Another dialog box will appear. You can now choose any font and any character in that font for bullets - try the "Wingdings" font for some interesting choices! When you are done choosing a bullet, press "OK" and close both dialog boxes.

Whenever you later wish to select your custom bullet, choose "Format" from the menu bar, selecting "Bullets and Numbering". On the multi-tabbed dialog box that appears, just click once on your custom bullet and press the "OK" button.

**Table of Contents is Easy**

Do you need to make a table of contents to your document? Instead of just typing up your entries, let Word handle everything.
Select the lines of text that should be your TOC (Table of Contents) entries, and click on the pull-down next to your fonts pull-down (it normally says "Normal). Change what should be your main TOC entries to Header 1, the sub-headings to Header 2, etc.

Now, position your cursor where you want the TOC to appear. Choose "Insert" then "Index and Tables." On the multi-tabbed dialog box that appears, choose "Table of Contents." Choose your options, such as whether or not you wish to choose page numbers, and click "OK." You instantly have what is called a table of contents "field." To update this field (which you should do when you update your headers or when headers are moved from one page to another), right-click this `field' and choose "Update Field."

**Even Quicker Pasting**

If you do not commonly use the INS key to switch between insert and overwrite mode (where what you type overwrites what is currently at the cursor), you can turn the INS key into a paste from clipboard command. Just choose the "Tools" menu, then "Options." On the multi-tabbed dialog box that appears, click the "Edit" tab. Now, check "Use the INS Key for Paste" and close the dialog box. Whenever you press the INS key, the contents of the clipboard will immediately be pasted into the current document.

**Quickly Zoom Your Document**

**SUMMARY: A shortcut to zoom in and out of your Microsoft Word 2000 documents.**

If you have a mouse with a wheel, press and hold the CONTROL key and scroll the wheel up to zoom in your document. Press and hold the CONTROL key and scroll the wheel down to zoom out.

**Get a List of All Shortcut Keys**

**SUMMARY: Display all of Microsoft Word 2000's keyboard shortcuts.**

Would you like to get a list of all of Microsoft Word shortcut keys, such as CONTROL-B for bold and CONTROL-C for copy? If so, access the Microsoft Word help and select the "Index" tab. Key in "Keyboard shortcuts" and click "Search". Under the "Choose a topic" section choose "Print a list of shortcut keys".

**Share Documents with Obscure Fonts**

**SUMMARY: Having problems with others reading your Microsoft Word 2000 documents?**

Do you routinely create Microsoft Word 2000 documents using obscure fonts? If your documents contain fonts other than "Arial", "Courier", and "Times New Roman", it is quite possible that other people reading your documents may not have the fonts you have on your system. While Word tries to make a best guess when rendering fonts on these other machines, it is obvious that your documents will not look the way that they were originally intended.

There is a way around this problem, if you're willing to have your Microsoft Word 2000 files take up a lot more space. You can embed fonts directly into your document so people on other computers can see your documents the way you intended them to be seen.

Click on the "Tools" menu and select "Options". On the "Options" multi-tabbed dialog box that follows, click the "Save" tab. Check "Embed TrueType fonts". If you don't plan on having your document edited, you can save space and also check "Embed characters in use only". However you choose, press "OK" to close the dialog box.

Now, every document that you save from now on will include, embedded, all of the fonts that you use in said documents.

**Fancy Text Effects with WordArt**

**SUMMARY: Create some eye-catching text in Microsoft Word for your advertisements or newsletters.**

If you need some fancy text, perhaps for a title for a flyer or mail-out, try using Microsoft Word’s "WordArt" feature.

Click the "View" menu, select "Toolbars", and check the "WordArt" toolbar if it is not already checked. Click where you would like the fancy text entered. Now, find the "WordArt" toolbar in Word 2000. Click
the "A" button on this toolbar. A "WordArt Gallery" dialog box will follow. Select how you would like the
text to look and press "OK". Now, an "Edit WordArt Text" dialog box follows. From here, you can change
the text font, size, etc., and enter the text that you want displayed. When you are done, press "OK".
Afterwards, your desired text, in the format that you chose, will appear in your document. Click and drag
the "WordArt" to move it around, if desired.

**Vertical Menubars?**
**SUMMARY:** Change your Microsoft Word menu orientation.

Ready for a change of pace? If you are tired of the menubar taking up space horizontally on your screen,
click and drag the menubar to the left or right sides of your Word document. The menubar will dock at such
locations and the menus will flip around, displaying vertically, not horizontally. Although this could be
labeled as a "Stupid Word Tip", in certain print preview modes you may want to have more horizontal
space on the screen and sacrifice vertical space.

**Dollars - but No Cents**
**SUMMARY:** Get dollars *and* cents symbols in your Microsoft Word 2000 documents.

If you are working on financial documents or any other documents involving money in Microsoft Word
2000, chances are that you normally use the $ key on the keyboard to signify monetary amounts over a
dollar. However, there may be times when you need to type in figures less than a dollar. Sure, you could
always type 75 cents like so: $0.75, but what about typing in the cents sign (the 'c' with the slash)? To do
so, just hold down the CONTROL key while pressing the slash '/' button. Then, press the 'c' key. A cents
sign will instantly appear in your current document.

**Add Links to Web Pages in your Files**
**SUMMARY:** Here are two ways to add hyperlinks to webpages inside your Microsoft Word 2000
documents.

Adding links to webpages in your Microsoft Word 2000 documents is easy. Just type in a web address,
starting with http://, and Word will automatically convert your link to a hyperlink.

However, would you like to type in some text, such as "Link to my homepage", and have that text
displayed in your document, instead of the actual URL? That, too, is simple. Click on the "Insert" button
and choose "Hyperlink" (you can also press CONTROL-K). On the "Insert Hyperlink" dialog box that
follows, click on the "Text to display" field and enter the text that you would like visible in your document.
Then, underneath "Type the file or Web page name", type in the webpage to which you want the hyperlink
to link. When you are done, press "OK" to close the dialog box and see your link inserted in your current
document.

**How do I Stop Auto-Web Address Hyperlinking?**
**SUMMARY:** Stop web addresses in Microsoft Word 2000 documents from automatically turning into
hyperlinks.

Tired of Microsoft Word 2000 automatically hyperlinking your web and e-mail addresses? There's an easy
fix. Click on the "Tools" menu and choose "AutoCorrect." On the multi-tabbed dialog box that follows,
select the "AutoFormat" tab. Uncheck "Internet and network paths with hyperlinks" and click the "OK"
button.

**Fancy Underlining**
**SUMMARY:** More options for making your Microsoft Word 2000 text stand out.

Why underline your text with a simple black line when you can do much more?
Select the text to be underlined then right-click and select "Font".

Now, underneath the "Underline Style" pulldown, select your desired underline type. You can use a solid
line, dashes, waves, and more. Plus, underneath "Underline Color" you can make underlines in a different
color than the normal text color. Check out the "Preview" section to see how your underline will look.

When you are done, press "OK" to close the dialog box.

**More Word Tips:**
**Remove All Formatting in Two Easy Steps**

From Patti Jo Calabrese, Buffalo, New York

Here's a great way to remove all of the formatting from a Word document or just a selected portion of the document:

1. Select the whole document by pressing CTRL+A or just select the portion of the document you wish to change.
2. Press CTRL+SHIFT+N.
3. Presto! All of your formatting is removed from the document or selection.

**Navigate Word Documents by Using the Table of Contents**

*From Vicky Fling, Dickson, Tennessee*

When writing long documents in Microsoft Word, you'll find the table of contents (TOC) is an indispensable tool—even if you don't include the TOC in your final draft! Why? The TOC creates internal links (similar to the ones you find on a Web page) that you can use to quickly navigate a document as you work. And, if you're already using styles, adding a TOC is easy.

First, be sure that you've applied either built-in (for example, Heading 1 and Heading 2) or custom styles to all headings and subheadings in your document. To learn about how to use styles in Word, read David Schell's [Reveal and Adjust Text Formatting in Word 2002](#) tip.

Once you have done that, you can insert a TOC at the beginning or end of your document. To do so:

1. Click where you want to insert the TOC.
2. On the *Insert* menu, point to *Reference*, and click *Index and Tables*.
3. Click the *Table of Contents* tab.
4. Click *Options* and make sure a TOC level number appears next to every heading you want to include in your TOC.
5. Select any other TOC options you want.

Now, to go to a specific section in your document, click the corresponding page number in the TOC while holding down the CTRL key. To return to the TOC, click the *Go to TOC* button on the *Outlining* toolbar.

**Editor's Note:** To make the Outlining toolbar visible, open the *View* menu, point to *Toolbars*, and click *Outlining*.

**Find Shortcuts to Useful Word Features on the Status Bar**

*From Mark Elliott, East Molesey, Surrey, England*

Did you know that the status bar, that area at the bottom of Word documents where the page number appears, also provides shortcuts to a number of very useful features? Here are a few you may want to use:

- To open the *Find and Replace* dialog box, double-click any location indicator on the status bar, such as the page number or section number.
- To turn the macro recorder on or off, double-click *REC*.
- To turn the Track Changes feature on or off, double-click *TRK*.
- To turn extend selection mode on or off, double-click *EXT*.
- To turn overtype mode on or off, double-click *OVR*.
- To change the language format of selected text, double-click *Language*.
- To resolve errors in grammar or spelling, double-click the *Spelling and Grammar Status* icon.

**Note:** When the previous features are turned off, their labels appear dimmed.

**Editor's Note:** If your status bar is not visible, go to the *Tools* menu, click *Options*, click the *View* tab, and then select the *Status bar* check box under *Show*.

**Use the Mail Merge Wizard to Make Mass Mailings Easy**

*From Toby R. McDuff, Bellevue, Washington*

The Mail Merge feature in Word, which you can use to create many personalized letters from one standard letter, has always been a timesaver. But it was also tricky to learn and use, especially for new users. Not anymore! The new Mail Merge Wizard in Word version 2002 walks you through every step of the process. It helps you:

1. Select the type of document: letter, label, envelope, or even e-mail message.
2. Open or create a list of recipients, or choose individuals from your Outlook Contacts.
3. Insert merge fields, such as name and address, into the document.
4. Preview the document and remove any recipients before merging.
5. Print the finished documents.

To access this new feature:

1. On the Tools menu, point to Letters and Mailings, and click Mail Merge Wizard.
2. When the Mail Merge task pane appears, simply follow the instructions.

Editor's Note: For more information about Mail Merge, read these how-to articles on the Office Tools on the Web site.

View or Modify Formatting with the Task Pane
From Sharyn Smith, Albany, Oregon
You can use the new Reveal Formatting task pane in Word 2002 to view a detailed description of any text in your document. You can also use it to modify or clear the formatting; compare the formatting of different selections, or to find blocks of text with similar formatting. Here's how to use it:

1. Select the text you want to examine or reformat.
2. From the Format menu, select Reveal Formatting.
3. Do any of the following:
   ▪ To change any formatting properties, click one of the underlined commands from within the task pane, and then change any options you want in the dialog box that appears.
   ▪ To determine the formatting source, such as whether the formatting comes from a style, select the Distinguish style source check box.
   ▪ To show formatting marks, such as paragraph marks and tabs, select the Show all formatting marks check box.
   ▪ To format a text selection like the text that surrounds it, select the text. In the Selected text box, click the arrow, and then click Apply Formatting of Surrounding Text.
   ▪ To view a feature-by-feature comparison of your text selection with another block of text, select the Compare to another section check box and then select another block of text.

Editor's Note: You can also open the Reveal Formatting task pane by choosing What's This? on the Help menu or selecting text within your document and pressing SHIFT+F1.

Place Tables in Adjacent Columns
From Ben Marshall, Woking, Surrey, England
Use this trick in Word to put two tables adjacent to each other on a two-column page:

1. Insert two tables, one above the other.
2. Adjust the column widths to ensure the total width of each table is less than half the width of the page.
3. Select both tables.
4. On the Standard toolbar, click the Columns button, and then drag the pointer to select 2 Columns.

Display Precise Table Measurements in the Ruler
From Julie Ulrici, Elk Grove, California
In Word, you can adjust table column and row widths by dragging the cell boundaries. Because these boundaries snap to an existing grid, it can be difficult to line up your columns or rows precisely. To turn off Snap to Grid, and to display detailed column and row measurements in the ruler, click a cell and then hold down the ALT key as you drag the column boundaries.
Note: To show the ruler, click Ruler on the View menu.

Modify Styles Consecutively in a Word Document
From Sammi Maon, Los Angeles, California
When I have numerous paragraph styles to modify, I like to modify them one after the other without closing the Style dialog box—something you can't do when using the Styles and Formatting task pane. Here's how you can access the Style dialog box to modify paragraph styles:
1. Make sure you are in normal view by choosing Normal from the View menu.
2. On the Tools menu, click Options, and then click the View tab.
3. In the Style area width box under Outline and Normal options, enter a measurement for the width of the style area, for example, 1.2" and click OK.
4. In the style area that appears on the left side of the screen, double-click the name of the first paragraph style you want to modify.
5. When the Style dialog box opens, make your adjustments and click Apply. Any changes you make to that style are applied throughout the document.
6. Now, without closing the Style dialog box, select and modify the next style. In this way, you can modify every style in the document, one after the other.

**View Multiple Pages in Word**

*From Jerry Mayeroff, Chicago, Illinois*

Isn't it great how you can see several pages at a time in print preview? Did you know you can also view multiple pages when working in print layout view in Word? Just add the Multiple Pages button to the Standard toolbar. Here's how:

1. On the File menu, click Print Preview.
2. Right-click the toolbar and click Standard.
3. Right-click the toolbar again and click Customize.
4. Holding down the CTRL key, drag a copy of the Multiple Pages button from the Print Preview toolbar to the Standard toolbar.
5. Close Print Preview.

Now the Multiple Pages button appears on the Standard toolbar in print layout view. Just click it, and select how many pages you want to view.

**Format Copied Text the Way You Wish**

*From Joy Babb, Brooklyn, New York*

I receive electronic documents in various formats. When I use text from one of these source documents, I have to reformat the text to conform to the specifications of the document I am working on. Here's how I make sure that text copied from other documents conforms to my document style:

1. In the source document, select and copy the text you want to use.
2. In the destination document, create a blank paragraph and apply any formatting, such as font size, columns, or bullets that you want to apply to the pasted text.
3. On the Edit menu, click Paste Special, click Unformatted Text, and then click OK.

The pasted text generally follows the formatting you specified for the blank paragraph.

**Editor's Note:** When copying or moving text in Microsoft Word version 2002, a Paste Options smart tag will appear just below your pasted selection. If you want to copy or move text without transferring its formatting, click the smart tag button and choose Match Destination Formatting or Keep Text Only from the drop-down menu. Alternatively, if you want the text to retain its original format, select the Keep Source Formatting option. You can also use the Apply Style or Formatting option to apply a style or create a new style for the pasted text.

**Make Graphics Line up More Precisely with Text**

*From Gretchen Bren, Omaha, Nebraska*

In the technical writing that I do, I find it helpful to include a picture of a toolbar icon when I refer to it. However, if I just copy and paste the icon into the line of text, the graphic usually appears higher than the text adjacent to it. To resolve this, I do the following:

1. Select the graphic.
2. On the Format menu, click Font, and then click the Character Spacing tab.
3. Click Lowered in the Position box, and then specify how much space you want in the By box. Three points is usually enough for most small icons.

**Editor's Note:** To create a picture of a toolbar icon, use your favorite screen capture program or try the following:
1. In an Office program, right-click the button you want an image of, and then click Customize on the shortcut menu.
2. With the Customize dialog box open, right-click the button again, and then click Copy Button Image on the shortcut menu.
3. Click Close.
4. Paste the button image into your document.

**Handy Shortcuts for Navigating in Word**  
*From Rebecca Buchmeyer, Longview, Texas*

Here are a few tricks using the CTRL key that I find useful for quickly navigating through Word documents:

- Hold down the CTRL key and then press the RIGHT ARROW key to move from any point in a word to the beginning of the next word.
- Use CTRL+LEFT ARROW key to move from any point in a word to the beginning of that word.
- Use CTRL+UP ARROW key to move to the beginning of a paragraph.
- Use CTRL+DOWN ARROW key to move to the beginning of the following paragraph.

**Customize Comment Text in Word**  
*From Maureen O'Donnell, Seattle, Washington*

I find that the default settings for comments in Word 2002 documents are just a little too small. But changing the size and font is easy. You can use standard formatting commands to modify the text in comment balloons as you type. Here's how:

1. On the Format menu, click Styles and Formatting, which will open the Styles and Formatting task pane in the right margin.
2. In the task pane, under Pick formatting to apply, make sure the Comment Text entry is visible.
   a. If it is, go to step 3; if it is not, do the following:
   b. On the Show drop-down menu, click Custom.
   c. In the Format Settings dialog box, under Styles to be visible, click Comment Text, and then click OK.
3. Under Pick formatting to apply, right-click the Comment Text entry, and then click Modify.
4. Select any options you want.
5. To see more options, click Format, and then click the attribute that you want to change.
6. Click OK after you've changed each attribute.
7. Repeat steps 5 and 6 for any additional attributes you want to change.

**Adjust Table Placement in Word**  
*From Jennifer Matthey, Johnstown, Pennsylvania*

Here's a quick way to reposition a table in Word.

1. In print layout view, rest the pointer on the upper-left corner of the table until the table move handle (a four-headed arrow inside a box) appears.
2. Click the handle, and then use it to drag the table to a new location.

**Editor's Note:** To get to print layout view, click the View menu, and select Print Layout.

**Double-Click to Modify Bullets and Numbering**  
*From Melissa Van Doren, Washington, D.C.*

Do you get tired of searching through menu commands to make changes to the numbering schemes in your Word documents? Skip the menus, and use this shortcut instead:

To open the Bullets and Numbering dialog box and adjust the numbering scheme, just double-click one of the numbers in the numbered list.

**Create Your Own Custom Word Templates**  
*From Souvik Das, Bangalore, India*

If you don't like Arial font, you never need to use it again, even when writing a new document in Word version 2002. You can create a template of your favorite font styles and sizes and use it whenever you
want—it's nearly as easy as creating a new document. For example, you can create a document template in which Comic Sans, not Arial, is the default font.

To create a custom template:

1. On the View menu, select Task Pane.
2. If the New Document task pane is not visible, select it from the drop-down menu in the upper right corner of the task pane.
3. In the New Document task pane, click General Templates.
4. In the Templates dialog box that appears, select the General tab, and click Blank Document once to select it (this will be the base for your new template).
5. Under the Create New section, click Template, and then click OK.
6. In the new template, add any text and graphics you want to appear in all new documents that you base on the template, and delete any items you don't want to appear.
7. Make the changes you want to the margin settings, page size and orientation, styles, and other formats. For example, change the font to Comic Sans.
8. On the File menu, click Save, give your template a name, and then click Close on the File menu.

Your new, customized template will then be available as a choice under General Templates in the New Document task pane.

Specify Spacing Between Sentences in Word
From Jennifer Matthey, Johnstown, Pennsylvania
Whether you prefer to use one space or two between sentences, Word can help you ensure that spacing is consistent within a single document and from one document to the next. You can do this by setting rules for grammar and style.

To set rules for grammar and style:

1. On the Tools menu, click Options, and then click the Spelling & Grammar tab.
2. Click Settings.
3. In the Grammar and style options box under Require, select the options you want for number of spaces required between sentences.

To restore the original rules of the selected grammar and writing style, click Reset All.

Editor's Note: If you are setting options for text written in a language other than your language version of Word, the options may vary slightly. For example, some group names might be different, and others, such as Require, may not appear.

Position Clip Art in Word Using Text Boxes
From Tony Ramirez, Palm Bay, Florida
A text box is a moveable, sizable container for text or graphics. In Word, you can use a text box when you want more precise control over the position of clip art in a document.

1. On the Drawing toolbar, click Text Box.
2. Click the border of the box that contains the words "Create your drawing here," then click the text box that appears, and drag it to where you want to position the graphic.
3. To add clip art to the text box, place your cursor within it, click Insert on the menu bar, point to Picture, and click Clip Art.
4. In the Insert Clip Art task pane, use the search interface to select your clip art.

You can use the options on the Drawing toolbar to enhance a text box—for example, to change the fill color—just as you can with any other drawing object. When using a text box to display a graphic, be sure to change the line color on the text box to No line.

Smart Tags Bring Outlook Features to Word
From José Serrano Sánchez-Rey, Madrid, Spain
You can use Microsoft Word smart tags to update your Microsoft Outlook® Address Book and more. When you type a person's name, Word 2002 recognizes it and marks it with a smart tag indicator. When you click the Smart Tag Actions button, a list of several possible actions appears. For example, you can choose to add the person to your Outlook Contacts list, send an e-mail message, or schedule a meeting.
**Editor's Note:** To turn this feature on or off, on the **Tools** menu, click **AutoCorrect Options**, then click the **Smart Tags** tab, and select or clear the **Person names (English)**.

---

**Get Easy Access to Documents You Use Often**  
*From Tony De Lucia, Lexington, Kentucky*

The Work menu is a great Word feature that few people know about. You can use the Work menu to keep an easily accessible list of your favorite Word files.

To add the Work menu to the menu bar or a toolbar:

1. On the **Tools** menu, click **Customize**, and then click the **Commands** tab.
2. In the **Categories** box, click **Built-in Menus**.
3. Click **Work** in the **Commands** box and drag it to the menu bar or displayed toolbar.

With the Work menu in place, you can add any open Word document to your list. Here are the options:

- To add the current document to the Work menu, on the **Work** menu, click **Add to Work Menu**.
- To open a document on the Work menu, on the **Work** menu, click the document you want to open.
- To remove a document from the Work menu:
  - Press CTRL+ALT+- (dash key). Your cursor will look like a large, bold underscore.
  - On the **Work** menu, click the document you want to remove.

---

**Align Shapes in Your Word Document Using Gridlines**  
*From Diana Vázquez, San Juan, Puerto Rico*

Microsoft Word features a drawing grid you can use to align drawing objects, such as AutoShapes. By default, gridlines are not visible on the screen. To make them visible:

1. On the **View** menu, point to **Toolbars** and click **Drawing**.
2. On the **Drawing** toolbar, click **Draw**, and then click **Grid**.
3. Select the **Display gridlines on screen** check box.
4. Choose the options you want, and then click **OK**.

Now you are ready to add shapes to your document. To see all of the shapes available, such as filing cabinets, telephones, and computer monitors, click **AutoShapes** on the **Drawing** toolbar and then click **More AutoShapes**. Then make your selections from the **Insert Clip Art** task pane.

---

**Customize Grammar and Writing Style in Word**  
*From Andrew Gordon, Tucson, Arizona*

If you have specific rules of grammar and style that you want to apply to every Word document—for example, only one space between sentences or a comma before the last item in a list—you can customize Word so it automatically checks these rules for you.

To customize grammar and writing style:

1. On the **Tools** menu, click **Options**, and then click the **Spelling & Grammar** tab.
2. Click **Settings**.
3. In the **Writing style** box, select whether you want to customize settings for grammar and style, or grammar only.
4. In the **Grammar and style options** box, do one or both of following:
   - Under **Require**, select the options you want for serial commas, punctuation within quotation marks, and number of spaces between sentences.
   - Under **Grammar and Style**, select or clear the check boxes next to the rules you want the grammar checker to check or ignore.

**Editor's Note:** To restore the original rules of the selected grammar and writing style, click **Reset All**.

---

**Handy Shortcuts for Word Users**  
*From Mark Cross, The Villages, Florida*

Here are a few shortcuts you can use to access common dialog boxes in Word. To use these shortcuts, the ruler must be displayed.
• Double-click the ruler margin to open the **Page Setup** dialog box.
• Double-click an indent marker to open the **Paragraph** dialog box.
• Double-click a tab stop to open the **Tabs** dialog box.
• When working with a document in multiple-column format, double-click the gray region that separates one column from another to open the **Columns** dialog box.

**Navigate Long Documents Easily with Hidden Bookmarks**

*From Abhishek Sinha, Delhi, India*

When you work with long documents in Word, it can be difficult to remember where certain information appears. But when you use hidden bookmarks, you can quickly navigate to that information. Hidden bookmarks are easy to add and easy to use, and you can put them anywhere you want. Here's how:

**To add a bookmark:**

1. In your document, click where you want to place a bookmark.
2. On the **Insert** menu, click **Bookmark**.
3. When the **Bookmark** dialog box opens, name your bookmark.
4. Then click **Add**.

**To find your bookmark:**

1. Press **F5** to open the **Find and Replace** dialog box.
2. Click the **Go To** tab, and type the bookmark name in the **Enter page number** field.
3. Click the **Go To** button to get to the information you bookmarked.

**Hide White Space for More Screen Space**

*From Leanne Rasmussen, Oratia, Auckland, New Zealand*

You can save screen space in Print Layout view by hiding the white space (headers and footers) on the top and bottom of each page and the gray space between pages. To hide white space, move the insertion point to the top or bottom of the page and click the **Hide White Space** button.

**Editor's Note:** You can hide white space by default by clicking **Options** on the **Tools** menu, and then clearing the **White space between pages** check box on the **View** tab.

**Add Watermarks to Your Word Documents**

*From Regina Fortuniewicz, Ossining, New York*

Watermarks are text or pictures that appear behind the text. They can add interest or identify the document's status, marking a document as a draft, for example. You can use graphics or text as watermarks and, with Word 2002, adding a watermark to a document is easier than ever.

To add a watermark to a printed document:

1. On the **Format** menu, point to **Background**, and then click **Printed Watermark**.
2. Do one of the following:
   • To insert a picture as a watermark, click **Picture watermark**, and then click **Select Picture**. Select the picture you want, and then click **Insert**.
   • To insert a text watermark, click **Text watermark**, and then select or enter the text you want.
3. Select any additional options you want, and then click **Apply**.
4. To view a watermark as it will appear on the printed page, click **Print Layout** on the **View** menu.

**Editor's Note:** To see your watermark onscreen, click the **View** menu and select **Print Layout**. Or, alternatively, click the **File** menu, and select **Print Preview**.

**Translate Your Word Documents—Pronto!**

*From Parthasarathy Mandayam, Beaverton, Oregon*

In Word 2002, you can translate a word, phrase, or whole document to another language by using the **Translate** task pane. To open this task pane, on the **Tools** menu point to **Language** and click **Translate**.

With this tool, you can:

• Look up words or phrases in the dictionary of a different language, provided that the language dictionary is installed on your computer.
• Insert translated text into your document directly from the Translate task pane.
• Use translation services on the World Wide Web directly from the Translate task pane. If you need translations of longer sections of text, click the Go button under Translate via the Web from the Translate task pane.

Editor's Note: Most languages (other than English and Western European) are not part of the standard installation of Word. If you want to use this feature, have your installation CDs ready.

Add a Map to Your Word Document Using MapPoint
Brian Lema, Nepean, Ontario
Did you know that by using smart tags you can insert a Microsoft MapPoint® map into your Word 2002 document?
In a Word 2002 document, when you type an address, a faint dotted line, the smart tag indicator, appears under the address. When you point your mouse at the line, a Smart Tag Actions button appears. Click the Smart Tag Actions button, and then select Insert MapPoint Map.
Editor's Note: If you don't have a copy of MapPoint—but you are connected to the Web—click Display Map to display a map of the address on Expedia.com.

Modify Your Custom Dictionary in Word
From Abhishek Sinha, Delhi, India
You are probably already aware of the fact that you can add your own commonly used terms to the Word custom dictionary (for example, names and acronyms. But once you add a word to the dictionary, do you know how to remove or edit it?
To add, delete, or edit words in a custom dictionary:

1. On the Tools menu, click Options, and then click the Spelling & Grammar tab.
2. Click Custom Dictionaries.
3. Select the check box next to the dictionary you want to edit.
4. Click Modify.
5. Then, do one of the following:
   ▪ To add a word, type it in the Word box, and then click Add.
   ▪ To delete a word, select it in the Dictionary box, and then click Delete.
   ▪ To edit a word, select it in the Dictionary box, modify it, and then click Add. Delete the misspelled version.

Check Spelling in Another Language
From Alexander Kovalevsky, hometown unavailable
Sometimes a single document includes words or phrases in more than one language. Since Word uses only one dictionary at a time, the words in the second language will be marked as misspelled. There's a quick way to check these spellings too.
Right-click the text you want to check, point to Language, and then select the language you want used to check the spelling. Now that Word knows which dictionary to use, you can check the spelling of the text as you normally would.
Editor's Note: To use this feature with more languages, you must enable the specific languages you want to use. For more information, click Microsoft Word Help on the Help menu, search for the word "language," and select the Enable editing of multiple languages topic.

Select Nonconsecutive Items in Word 2002
From Jimmy Liu, Vancouver, British Columbia, Canada
Now Word 2002 users can do something Microsoft Excel users have been doing for a long time—select multiple items that aren't next to each other.
For example, you can select a word in the first paragraph, and a word in the fifth paragraph, but not all the words in between. This is helpful if you want to perform the same task on multiple items, such as delete them or change their formatting.
Here's how you can select items that aren't next to each other:

1. Select the first item you want, such as a table cell or paragraph.
2. Hold down CTRL.
3. Select any additional items you want.
Reveal and Adjust Text Formatting in Word 2002
From David Schell, Bolingbrook, Illinois

The Styles and Formatting task pane can provide you with formatting information about your document. To access this task pane, on the Format menu, click Styles and Formatting. When Available formatting is selected in the Show box in this task pane, you can see the formatting used in your document, including styles you've created and default heading styles. You can also show all styles in the task pane, or define a custom view.

To make adjustments to the formatting in your Word document:

1. On the Format menu, click Reveal Formatting.
2. Select the text whose formatting you want to review. The formatting information will appear in the Reveal Formatting task pane.
3. Now, you have several formatting options:
   - To change any formatting properties, such as the font, click the hyperlinked text in the task pane, and then change any options you want in the dialog box that appears.
   - To determine the formatting source, such as whether the formatting comes from a style, select the Distinguish style source check box.
   - To show formatting marks, such as paragraph marks and tabs, select the Show all formatting marks check box.
   - To format a text selection so it matches the text that surrounds it, select the text. Point to the Selected text box, click the arrow, and then click Apply Formatting of Surrounding Text.

Editor's Note: It's easy to select all text with the same formatting in your Word 2002 document using the Styles and Formatting task pane. This can be helpful for viewing the text, changing its formatting, or deleting it. To select all text with the same formatting, open the Styles and Formatting task pane, and then, in your document, click a word that's formatted like the text you want to select. (The formatting description will appear under Formatting of selected text in the Styles and Formatting task pane.) In the Styles and Formatting task pane, click Select All.

Track Word Count as You Work
From Adam Hughes, Newcastle, Ontario, Canada

If you need to know how many words are in your document, there's a very easy way to do it in Word 2002. Instead of clicking Word Count on the Tools menu each time you want a recount, use the new Word Count toolbar. On the View menu, point to Toolbars and click Word Count. Then click Recount to update the count any time you want. You can also choose to see the current number of characters, lines, pages, and paragraphs.

Avoid Inadvertently Opening Web Pages in Word
From Kathy Papalia, Erie, Pennsylvania

Selecting text in a Word document can be tricky when that text contains a hyperlink. If you click in the wrong place, you could accidentally open a Web page or a linked document. With Word 2002, you can have more control over the way hyperlinks function in your document. Now you can modify hyperlink text easily without inadvertently opening a Web page. Here's how:

1. On the Tools menu, click Options, and then click the Edit tab.
2. Select the Use CTRL+Click to follow hyperlink check box.

Lengthen Your List of Recently Used Documents
From Phillip Hall, Waterloo, Iowa

Word 2002 displays a list of the last four documents you opened in the New Document task pane. It's so easy to open your documents this way, you may find that showing the most recent four is just not enough. What if you want to see a document that's fifth or farther down in the list? You can always click the More documents link to see a longer list of recently used documents. But, if you use this feature a lot, it makes sense to show more documents in the list. You can specify a number as high as nine.

To increase the number of documents displayed on the recently used documents list:

1. On the Tools menu, click Options, and then click the General tab.
2. In the Recently used file list box, specify the number of recently used files that you want to appear in the New Document task pane.
3. Click **OK**.

**Resume Numbering Easily Using Smart Tags**

*From Bruce Smith, Orland Park, Illinois*

Sometimes you need to interrupt a numbered list to insert a paragraph of regular text. To quickly resume numbering on the next paragraph, click the **Numbering** button on the **Formatting** toolbar. Then, when the **AutoCorrect Options** smart tag appears, select the option to **Continue Numbering**. The numbering will pick up right where you left off.

**Editor's Note:** If the **AutoCorrect Options** button doesn't automatically appear, click **AutoCorrect Options** on the **Tools** menu, and then select the **Show AutoCorrect Options buttons** check box. Next, click the **AutoFormat As You Type** tab, and then select the **Automatic numbered lists** check box.

**Copy an Excel Table and its Formatting in Word**

*From Ismail Mitha, Stanger, Natal, South Africa*

When you copy a table of data from Excel 2002 into Word 2002, you can choose to keep the formatting that was applied to the table in Excel, or you can match the destination table style and your table will be formatted in the Word default table style.

To copy a table from Excel to Word:

1. Open both the Word document you want to copy to and the Excel worksheet that contains the table.
2. In Excel, select the table you want to copy.
3. On the **Edit** menu, click **Copy**.
4. Switch to Word, and then click where you want the table to appear.
5. On the **Edit** menu, click **Paste**.
6. Using the **Paste Options** smart tag, select one of the following options:
   - To keep the formatting applied in Excel, select **Keep Source Formatting**. (Or, to link the table so that it automatically updates with new data, select **Keep Source Formatting and Link to Excel**.)
   - To match the style of a table already in your Word document, select **Match Destination Table Style**. (Or, to link the table instead of copying it, select **Match Destination Table Style and Link to Excel**.)

**Quickly selecting an entire table.**

In Word 97, you may find it difficult to select the entire contents of a table. However, you can quickly do this by holding down the Alt key, and pressing 5 from the numeric keypad.

**Fixing a "bumpy" Word table.**

Sometimes cells of a Word table can become mis-aligned so that the columns of the table have jagged edges. To fix this problem:

- Click the cursor inside the table.
- Open the Table menu.
- Click Select Table.
- Open the Table menu.
- Click Convert Table to Text.
- Open the Table menu.
- Click Convert Text to Table.

**Placing text into columns using tables.**

An easy way to arrange your text into neat columns is to put the text into a table. You can do this by making an empty table and entering the information there, or by putting existing text into a table automatically.

To create a new table, simply open the Table menu and click Insert Table and follow on-screen instructions. To place existing text into a table automatically, select the desired text by dragging your mouse over it. Then, click Insert Table from the Table menu.